WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Orbisius Broken Shortcode Checker

— Add-On pour WorldWideScripts.net

@fr1wwsAbonnez-vous à notre RSS pour rester à jour!

Nouveau! Suivez-nous que vous le souhaitez!


Orbisius Broken Shortcode Checker - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Ce plugin WordPress vous permet de voir quels messages et les pages utilisent shortcodes qui ne sont plus remplacés. Cela peut se produire en raison d'un plug-in qui a manipulé le code précédemment avait été désactivé ou sa syntaxe shortcode a changé.


Télécharger
D'autres éléments de ce typeTous les composants de cet auteur
CommentairesFoire aux questions et réponses

Propriétés

Créé:
13 Janvier 13

Dernière mise à jour:
13 Janvier 13

fichiers inclus:
PHP

Une version de logiciel:
WordPress 3.5

Mots-clés

commerce é, lectronique, commerce é, lectronique, Tous les articles, Blog, cassé, petit code, petit code, shortcodes, wordpress, wp