WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
PHP Scripts / Add-ons

Warning Message For Powerful Exchange System

— Add-On pour WorldWideScripts.net

@fr1wwsAbonnez-vous à notre RSS pour rester à jour!

Nouveau! Suivez-nous que vous le souhaitez!


Warning Message For Powerful Exchange System - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Ce est un addon pour un son puissant système Exchange -> http://codecanyon.net/item/powerful-exchange-system/533068

Avec cet addon, vous pouvez avertir les utilisateurs pour tricher. Vous pouvez sélectionner ne importe quel utilisateur que vous voulez, et ajouter un message d'avertissement personnalisé pour lui. Le message se affiche lorsque l'utilisateur se connecter au site.

Détails Login: Login: Pass: démo démo


Télécharger
D'autres éléments de ce typeTous les composants de cet auteur
CommentairesFoire aux questions et réponses

Propriétés

Créé:
29 Août 12

Dernière mise à jour:
N / A

Navigateurs compatibles:
IE8, IE9, Firefox, Safari, Opera, Chrome

fichiers inclus:
PHP

Version du logiciel:
PHP 5.x

Mots-clés

eCommerce, tous les objets, la coutume, l'é, change, message, messagerie, puissant, systè, me, utilisateur, avertissement